AnsweredAssumed Answered

turn off Global READ permission

Question asked by omegerard on Dec 9, 2005
Latest reply on Jan 19, 2006 by fthamura
Hi,

I'm testing enterprise version 1.1

It seems that the each user has read access to each and every work space. As far as I have understood the docs, it appears that this is due to a global "guest role" permission that overrides the specific space ACLs. I suppose this global permission can be turned off. Which config file do I have to edit?

Ludo

Outcomes