AnsweredAssumed Answered

org.alfresco.web.app.ContextListener ERROR

Question asked by speedycool on Mar 22, 2006
Latest reply on Mar 25, 2006 by speedycool
I tried to install ALFRESCO with TOMCAT , using the war file downloaded from  the Alfresco's site. But i can't start the application , because i have this errror.
What can i do to resolve it ?
Thanks

Outcomes