AnsweredAssumed Answered

JVM crash with JDK1.5.0_08

Question asked by kishore on Sep 20, 2006
Hi all,

        My Env:
          
           RAM:256MB RAM
           Processor:AMD athlon xp
           Alfresco ver:alfresco tomcat 1.3 for windows
           OS:Windows xp Prof.
           Mysql:4.1
   __________________________________________________________
  
             My problem is whenever i try to start alfresco after "XML validation
disabled" execution terminates even for JDK1.5.0_05 also.I am unable to run
alfresco atleast one time.Wht might be the problem?withe the JDK or due to insufficient memory?


Does anybody suggestions?

Thanks
kishore

Outcomes