AnsweredAssumed Answered

Deployment

Question asked by kjv on Nov 2, 2006
Latest reply on Dec 15, 2006 by kvc
Hi,

Is it necessary to Install
* Java 1.5.x
* Ant 1.6.x
* Subversion 1.3.x
* Tomcat 5.5.x and/or JBoss Portal 2.0

sepreatly for Deployment?

I cannot found any Installable for Subversion.

Please revert back to me asap.

Outcomes