AnsweredAssumed Answered

Third-party library versions

Question asked by simon on Nov 3, 2006
Latest reply on Nov 3, 2006 by kevinr
To bring up some old post again…

How can I see what version is used for a third-party library? I need the Freemarker version for Alfresco 1.3.1 in this case (and which version 1.4 will use) but also think a more general solution may be welcome on this point. Without the version any Freemarker documentation is only good to trail-and-error coding and that's a waste of time.

Thanks!

Outcomes