AnsweredAssumed Answered

probleme to install alfresco sdk 1.4 to eclipse

Question asked by rook on Nov 22, 2006
Latest reply on Nov 22, 2006 by renspr
hello ,

im an enginer and i work with afresco 1.4 ,when i import alfresco sdk 1.4 with
eclipse i encountered problem.

there are many red crosses on each repository and i don't know how to keep
them away from projects .

if you have some ideas i will be happy to take them , because we are late to developpe our products .

thank you

Outcomes