AnsweredAssumed Answered

BEA JRockit 1.6.x and Alfresco 2.9C

Question asked by steveb on Mar 30, 2008
Has any one managed to get Alfresco running with JRockit >= 1.6.x? I can run without problems Alfresco 2.9C with JRockit 1.5.x but not with 1.6.x.

Any help is appreciated.

// Steve

Outcomes