AnsweredAssumed Answered

SDK 1.4 troubles

Question asked by alessandro on Jan 17, 2007
Hi,
When compiling SDK 1.4 examples I'm experiencing the same problem reported in
http://forums.alfresco.com/viewtopic.php?t=4841

I'm new with Eclipse and I may be missing something.
My conifguracion is:

-Windows XP
-Alfresco 1.4 (windows package)
-SDK 1.4
-JDK 1.5

Using SDK 1.3 (with Alfresco 1.3 bundle) everything was fine.
Can anyone explain me what´s wrong ?
thanks in advanced
Alex

Outcomes