AnsweredAssumed Answered

Alfresco 1.4 + Ubuntu Installation Error

Question asked by melkor.kp on Feb 20, 2007
Latest reply on Feb 26, 2007 by heckle
I tried to install Alfresco 1.4.
I installed the jdk 1.5 and defined the system path to java and
the JAVA_HOME varible.
I installed alfresco using ./AlfrescoCommunity-1.4-Linux-x86-Install 
and when I start the alfresco service ./alfresco.sh start the following
message appeared and I do not know the reason.

export: 11: -Xmx512m: bad variable name

Outcomes