AnsweredAssumed Answered

Tomcat run error

Question asked by angfal on Mar 26, 2007
Latest reply on May 21, 2012 by sharifu
1). I have source for Alfresco 2.0, how version of Tomcat I must to use for development?

2). What's a "root directory"? This is any directory?

Outcomes