AnsweredAssumed Answered

do I need to install sharepoint protocol support w/ nightly

Question asked by tonytony on Aug 14, 2008
If I download a current nightly build (WAR  version) that contains share.war, do I still have to install vti-module.amp into alfresco.war file using the MMT? The WAR version is up to .1066 and the latest alfresco-labs-sp-emulation I can find is  .1032. Is there a compatibility problem installing the older files into the later version?

TIA

Outcomes