AnsweredAssumed Answered

Java 6 and Alfresco

Question asked by eray on Aug 21, 2008
Latest reply on Aug 21, 2008 by pmonks
It has come to my attention from some developers that the JavaScript debugger has issues with Java 6. What's the official version of Java does Alfresco support.

Outcomes