AnsweredAssumed Answered

Enterprise-Authentification with Community Edition

Question asked by schneika on May 28, 2007
Latest reply on May 29, 2007 by kevinr
For Enterprise-Authentificator (NTLM/LDAP) do i need the Enterprise-Version of Alfresco 2.0 or can i use the Communit-Edition?

Outcomes