AnsweredAssumed Answered

TinyMCE & 2.1 Community

Question asked by eyestreet on Jul 3, 2007
Latest reply on Jan 7, 2009 by himanshu
The tinymce configurations that worked pre 2.1 do not work with 2.1 community.  Can someone please let us know what has changed?

I have tried to even do a simple modification to include the code or html view, but the changes to the theme_advanced_buttons1: do not seem to function.

I heard that at some point in 2.1 or beyond there would be the ability to specify which configuration to use?  Is this the case, and if so how do I specify this in my form?

-D

Outcomes