AnsweredAssumed Answered

Alfresco to work with .NET Framework 3.5,

Question asked by amitolsys on Oct 13, 2008
Dear All,
Please let me know how can I use Alfresco to work with .NET Framework 3.5,
if any such post are available then please provide me the link also as I am a newbie to it.
Cheers!
AMitOlsys

Outcomes