AnsweredAssumed Answered

Tinymce Upgrade?

Question asked by mtaal on Nov 18, 2008
Latest reply on Jan 6, 2009 by himanshu
Hi,
The current version of tinymce used by Alfresco seems a bit old (2.0.6). Is it possible to use a newer version?
Or if not what can/should I change to make a newer version work with Alfresco?

gr. Martin

Outcomes