AnsweredAssumed Answered

Need Alfresco 2.1 jar files..

Question asked by sashikumar on Aug 22, 2007
Latest reply on Aug 27, 2007 by tyve
Currently iam using alfresco 1.2 jars.
Where i current alfresco 2.1 jar files. Can you please guide me.

Thanks
Sashi

Outcomes