AnsweredAssumed Answered

problems disabling CIFS

Question asked by stk137 on Aug 27, 2007
Latest reply on Sep 21, 2007 by kevinr
I want to fully disable CIFS
I added to file-servers-custom.xml
   <config evaluator="string-compare" condition="CIFS Server" replace="true">
      <serverEnable enabled="false"/>
   </config>

However, the CIFS network folder icon/link and the "view in CIFS" link still appear

am I missing something?

Outcomes