AnsweredAssumed Answered

alfresco-web-service-client.jar for JRE 1.4?

Question asked by nperunicic on Sep 6, 2007
Latest reply on Oct 5, 2007 by majdi
Guys, does anyone have the alfresco-web-service-client.jar built with JDK 1.4? There is a Jira issue on this matter: http://issues.alfresco.com/browse/AR-590, however it seems the attached jars were deleted from Jira repository.

Help, anyone?
Thanks.

Edit: Btw, I need those for the 2.1 release.

Outcomes