AnsweredAssumed Answered

Urgent...!!!  Need Alfresco Schema 2.1 script.

Question asked by sashikumar on Sep 6, 2007
Latest reply on Sep 11, 2007 by kevinr
Hi,

Where i can get the alfresco schema 2.1 sql script for mysql 5.0.

urgently needed where are the  scripts to have full 2.1 alfresco?? i.e. including schema changes.

Pls guide me..


Thanks
Sashi

Outcomes