AnsweredAssumed Answered

alfresco enterprise 3 and php library

Question asked by robain on Dec 16, 2008
does the alfresco-php-library work with alfresco enterprise 3. has anyone tried ?

Thanks

Outcomes