AnsweredAssumed Answered

Alfresco 2.0 to 2.1

Question asked by alf983 on Oct 16, 2007
Latest reply on Oct 23, 2007 by kevinr
Hi,
i have installed Alfresco version 2.0 on jboss 4.0.5.GA, but now i would you like to install version 2.1.

Alfresco 2.0 start without problem.
Instead Alfresco 2.1, error : jsp….and many other.

Outcomes