AnsweredAssumed Answered

plz help me with the install files of old versions

Question asked by leon on Feb 3, 2009
hi all, I want the *.bat files in the alfresco zip file, which exists in the versions before 2.0
who has it plz send it to me,
thanks

Outcomes