AnsweredAssumed Answered

Scripts Postgre from 2.1 to 2.2

Question asked by jjhinojosa on Apr 2, 2009
Latest reply on Apr 2, 2009 by mrogers
Hi,

I'm searching the needed scripts to do an version 2.1.0 to 2.2.0 upgrade, but in version 2.2.0 war there are only MySql and Oracle scripts, ¿Anyone can say to me where I can find the scripts for Postgre?

In Jira I see this, but I don't know where download from:
https://issues.alfresco.com/jira/browse/ETWOTWO-723

Regards,

Outcomes