AnsweredAssumed Answered

PostgreSQL Database Support Scripts Now Available for 3.2

Question asked by nancyg on Jul 15, 2009
Latest reply on Apr 13, 2010 by resplin
Hello -

The PostgreSQL Database Support Scripts Now Available for 3.2, you can find them in the extensions area of this page, http://wiki.alfresco.com/wiki/Community_Edition_file_list. Sorry for the delay getting these out.

Nancy

Outcomes