AnsweredAssumed Answered

MySQL 5.5

Question asked by ofarras on Oct 25, 2011
Latest reply on Nov 10, 2011 by ofarras
As a goal in our new Alfresco integration project we've planed to use MySQL 5.5 Server. In Alfresco supported stacks are not listed as version.

Someone knows if Alfresco Enterprise editions 3.4.x or 4.x  is supported or it has future plans to support MySQL 5.5 version?

Thanks in advance.

Outcomes