AnsweredAssumed Answered

MySQL 5.5.x

Question asked by ofarras on Nov 23, 2011
Latest reply on Nov 24, 2011 by ofarras
We plan to install Alfresco in version 4.x and support stacks indicates that the supported version of MySQL is 5.5.16, when today the downloadable version of both the server and the MySQL JDBC connector version is 5.5.18, Alfresco supports this ¿sub-subrealese?

Thanks in advance

Outcomes