AnsweredAssumed Answered

Alfresco PHP Amp Integration Problem

Question asked by lazius on Jan 13, 2010
Latest reply on Jan 14, 2010 by lazius
Hello, i'm kind of new on Alfresco and i want to integrante the MediaWiki on Alfresco but first i read that i need to install the PHP Integration and also Enable PHP Server before MediaWiki. Well the thing is that I was running Alfresco flawlessly until i install the module with the command apply_amp.sh that it's included on my alfresco version. So because of this I want to return to my past alfresco deploy, I downloaded the MMT to manage myy modules and uninstall this one but i don't fin the correct command to do this.

Can somebody help me? Thank you! :)

Outcomes