AnsweredAssumed Answered

Support for MySQL 5.0.51

Question asked by rondal on Sep 18, 2009
Latest reply on Sep 18, 2009 by mrogers
The Documentation sayes that Alfresco requires MySQL 5.0.67 or higher. I only have MySQL 5.0.51. Is there a chance that it works anyway? Thanks

Outcomes