AnsweredAssumed Answered

OpenOffice Plugin doesn't works properly in Debian Lenny

Question asked by bggo on Jan 21, 2010
Hello everyone,

I'm quite new in Alfresco and I'm using Alfresco Labs 3.2. I'm really intrested in the OpenOffice plugin but seams that the plugin doesn't work in Debian Lenny.
I found some things about libraries that this plugin uses in Etch but seams that a few libs isn't more in Lenny, Someone know anything about this?

Does anyone already try this plugin in other plataform (Open)? And if there's something I can do to help this plugin to works properly.

Kind Regards

Outcomes