AnsweredAssumed Answered

Debian wheezy - 4.0.d install error

Question asked by kingpeky on Feb 2, 2012
Latest reply on Feb 18, 2012 by dward
Hi all

I have a problem with installation.
It's problem with symlinks. Installer returns always this error:

Unable to create symbolic link /opt/alfresco-4.0.d/common/include/png.h -> libpng12/png.h

I don't know what can i do. I tried to reinstall libpng12, but nothing changed.
Any ideas?

Outcomes