AnsweredAssumed Answered

Alfresco with jdk 1.5.0?

Question asked by shamabbas on Oct 7, 2009
Latest reply on Oct 8, 2009 by shamabbas
Is it possible if Alfresco can work with jdk1.5.0?
I havn't tried with jdk1.5.0.. but did with jdk1.6.0 in linux and windows as well.

Please let me know as soon as possible. Thanks  :)

Outcomes