AnsweredAssumed Answered

Archive for required library: 'lib/spring/org.springframewor

Question asked by ronpadz on Feb 22, 2012
Latest reply on Feb 24, 2012 by mitpatoliya
Archive for required library: 'lib/spring/org.springframework.spring-library-3.0.5.RELEASE.libd' in project 'SystemBuildTest' cannot be read or is not a valid ZIP file   SystemBuildTest

I'm receiving an error after I build coupled with warnings. Please help us on this. Thank you.

Outcomes