AnsweredAssumed Answered

Install with pre-existing instances of MySQL and OpenOffice

Question asked by ropateviliame on Mar 15, 2010
Can anybody advise me how to install Alfresco Community with pre-existing installations of MySQL 5.1.42 winx64, and OpenOffice 3.2? :roll:

Outcomes