AnsweredAssumed Answered

Problem with upgrade alfresco 3.0 to 3.2  war file

Question asked by krishnanamshuhu on May 7, 2010
Dear All

I was installed Alfresco 3.0 commnity version ,now i changed alfresco 3.2 community war file
Before i installaled 3.2 version i copied the data base for version 3.0 after i installed 3.2,
i tried to put the data base to alfresco 3.2 version but it through error

Please tell any know the solution


Thanks

Outcomes