AnsweredAssumed Answered

Need 3.1 Community Version war file

Question asked by krishnanamshuhu on May 12, 2010
Latest reply on Jun 9, 2010 by soriaedu79
Dear all

I was installed 3.0 community version now i changed 3.0 to 3.2 war file
The Problem is
i cant transfer the database from 3.0 version to 3.2 version so i need 3.1 version war file software or link
any one have software or know the link pl tell

Thanks
Krishnan.K.A
krishnan.a@amshuhu.com

Outcomes