AnsweredAssumed Answered

Problème alfresco-4.2.b

Question asked by abrahmi on Nov 20, 2012
Latest reply on Nov 20, 2012 by abrahmi
Bonjour,
J'ai installé alfresco community 4.2.b.J'ai cette erreur :
WARN  [org.alfresco.wcm.client.util.impl.GuestSessionFactoryImpl] WQS unable to connect to repository: Non-Autorisé

dans webquickstart.log

Les autres logs ne  contiennent pas d'erreurs .
Merci pour votre aide.

Outcomes