AnsweredAssumed Answered

Upgarding from Alfresco 3.4.5 to Alfresco 3.4.10

Question asked by ankurkhandelwal on Sep 24, 2012
Latest reply on Sep 25, 2012 by mitpatoliya
Hi to All,

Currently we are using Alfresco 3.4.5 and we want to switch over to Alfresco 3.4.10.

What are the things that we must take care of while migrating to new vwesrion.

I am using RHEL 6.0,Postgresql and Apache Tomcat 6.0.35 for current version.


Regards,

Outcomes