AnsweredAssumed Answered

NetBeans und Alfresco-Sourcen - 'package does not exist'

Question asked by mwildam_5447 on Apr 16, 2008
Gibt es irgendjemanden, der NetBeans verwendet, um mit der Alfresco-API zu arbeiten?

Ich habe ein Problem nach dem Import der Eclipse-SDK-Projekte. Ich bekomme eine "package does not exist" Fehlermeldung zu org.alfresco.[…]

Was muss ich da noch tun (Ich habe das Eclipse Project Importer Plugin verwendet, um die Projekte zu importieren)?

Outcomes