AnsweredAssumed Answered

tiny mce language pack install problem

Question asked by juras on Oct 2, 2012
Hi,

i have downloaded and installed tinymce language pack (Czech).
in manual its only:

1. Browse to the TinyMCE website: http://tinymce.moxiecode.com/download_i18n.php
2. Download the required TinyMCE language pack.
3. Unpack the language file:
      For Share, unpack to: <TOMCAT_HOME>/webapps/share/modules/editors/tiny_mce/langs
      For Explorer, unpack to: <TOMCAT_HOME>/webapps/alfresco/scripts/tiny_mce/langs
4. Ensure that the browser cache is cleared or refresh the page.

But nothing change - i can only see old languages like EN,DE,….
I use community ver. 4.0e

How can I get it up and running?

Outcomes