AnsweredAssumed Answered

Alte Module stören?

Question asked by mvdheiden on Apr 7, 2009
Hallo,

nach Update auf 3.0 stable kommt folgende Fehlermeldung:


13:20:10,820 WARN  [org.alfresco.repo.module.ModuleServiceImpl] A previously-installed module 'org.alfresco.module.RecordsManagement' (version 1.3) is not present in your distribution.
13:20:10,989 WARN  [org.alfresco.repo.module.ModuleServiceImpl] A previously-installed module 'org.alfresco.module.blogIntegration' (version 1.0) is not present in your distribution.
13:20:11,040 WARN  [org.alfresco.repo.module.ModuleServiceImpl] A previously-installed module 'emailListener' (version 2.0) is not present in your distribution.

Kann ich das ignorieren?

Gruss

Markus

Outcomes