AnsweredAssumed Answered

Alfresco 3.2 auf Tomcat 5.5?

Question asked by brosnic on Feb 17, 2010
Latest reply on Feb 18, 2010 by jpfi_4454
Hallo

Ich wollte Alfresco 3.2 bei meinem Hosting-Anbieter installieren. Das hat leider nicht funktioniert.

Läuft Alfresco 3.2 überhaupt auf Tomcat 5.5 mit Java 6?

Danke & Gruss
Mike

Outcomes