AnsweredAssumed Answered

The bundle doesn't work? (alfresco 3.4a)

Question asked by cristinamr Moderator on Oct 21, 2010
Latest reply on Jan 5, 2011 by abhashree
Hello.

Yesterday I downloaded the bundle from the 3.4a for Windows. When I try to install it gives me this error. After, the process ends but it is not properly installed it on my computer. Could you check it out this bundle?

I do the test in Windows 7 with mysql pre-installed (I have other instances in my computer).

Regards,

Cristina.

Outcomes