AnsweredAssumed Answered

El instalable de Linux no pide la opción de Mysql

Question asked by orios71 on Feb 15, 2009
Latest reply on Aug 11, 2009 by jlabuelo
Buenos días,
Soy nuevo tanto en Alfresco como en Linux. He intentado instalar la instalación completa en linux (ubuntu) y lo he conseguido. MI probleba es que el instalable de la versión LABS 3.0 para Linux, no pregunta la opción de la base de datos (lo probé con windows y si pregunta esta opción). Por esto no he podido hacer la instalación con Mysql. Tengo instalado Mysql 5.0 y está corriendo. Necesitaría ayuda para: instrucciones para el instalable o procedimiento para instalar con Mysql.
Muchas gracias por adelantado.

Outcomes