AnsweredAssumed Answered

freemarker 2.3.15 or later?

Question asked by daniel.gradecak on Oct 25, 2010
Latest reply on Oct 26, 2010 by kevinr
any plans to move to a newer version of freemarker … check this error with spring 3 mvc http://forum.springsource.org/showthread.php?t=73241

Outcomes