AnsweredAssumed Answered

Je constate que dans le tutoriel d'installation,...

Question asked by unknown-user on Jul 1, 2006
Latest reply on Jul 3, 2006 by michaelh
Je constate que dans le tutoriel d'installation, il faille installer openoffice.org.
Mon serveur tourne sur une debian sarge. Est-ce que la version développée sur la debian sarge (plutôt ancienne) n'est pas une contrainte (le client utilisant la dernière version) à l'utilisation d'alfresco ?

Merci

Outcomes