AnsweredAssumed Answered

bonjour ,je travail actuellement sur alfresco 1.4...

Question asked by rook on Nov 22, 2006
Latest reply on Nov 23, 2006 by s.archambault
bonjour ,

je travail actuellement sur alfresco 1.4 avec l'outil "ECLIPSE" et je cherche a developper d'autres fonctionnalités avec le sdk 1.4.
voila lorsque j'importe le sdk 1.4 tout ce passe bien
mais il y a toujours les croix rouges sur les repertoires de projet ,pourtant le serveur tomcat y est bien configuré (serveur tomcat d'alfresco) et le jre aussi (1.5), je ne sais a quoi cela est du .

j'aimerai savoir s'il y a une configuration speciale a faire car meme le guide d'installation d'alfresco  wiki.alfresco.com ne me donne pas plus de renseignement .


merci d'avance .

Outcomes