AnsweredAssumed Answered

Salut,J'ai installé le script d'intégration d'Ascent...

Question asked by amfaye on Nov 28, 2006
Latest reply on Dec 29, 2006 by amfaye
Salut,
J'ai installé le script d'intégration d'Ascent Capture dans Alfresco. C'est la version 7.0 d'Ascent Capture que j'utilise. Mais lorsque je lance le module de communication pour imputer les documents dans Alfresco, j'ai cette erreur:

<<<
<<<
Erreur dans le document #(ici c'est le numéro du document qu'il affiche), Le script de communication à renvoyé -1 et doit être probablement réinstallé.
>>>
>>>

J'ai réinstallé mais rien.

Si quelqu'un connait la cause de l'erreur, je sollicite son aide.

Cordialement.

Outcomes