AnsweredAssumed Answered

je suis entrain d'installé le alfresco1.4 et j'ai...

Question asked by mirober on Mar 23, 2007
Latest reply on Mar 23, 2007 by mirober
Bonjour,
je suis entrain d'installé le alfresco1.4 et j'ai un probléme:
je lance le ./alfresco.sh start
et quand je lance le http://localhost:8080/alfresco j'obtiens les erreurs suivantes:
         
GRAVE: Erreur à l'initialisation du point de contact
GRAVE: Erreur au démarrage du point de contact
GRAVE: Erreur à l'initialisation du point de contact
GRAVE: Erreur au démarrage du point de contact
GRAVE: Erreur à l'initialisation du point de contact
GRAVE: Erreur au démarrage du point de contact
GRAVE: Erreur de démarrage du contexte [/alfresco] suite aux erreurs précédentes
GRAVE: Erreur de démarrage du contexte [/alfresco] suite aux erreurs précédentes
GRAVE: Erreur à l'initialisation du point de contact
GRAVE: Erreur de démarrage du contexte [/alfresco] suite aux erreurs précédentes
GRAVE: Erreur de démarrage du contexte [/alfresco] suite aux erreurs précédentes
GRAVE: Erreur au démarrage du point de contact
GRAVE: Erreur de démarrage du contexte [/alfresco] suite aux erreurs précédentes
GRAVE: Erreur de démarrage du contexte [/alfresco] suite aux erreurs précédentes

merci de m'aider

Outcomes