AnsweredAssumed Answered

Bonjour J'ai installé Alfresco CE v2.0 sur un serveur...

Question asked by bertrand_5748 on Jun 18, 2007
Latest reply on Jun 18, 2007 by bertrand_5748
Bonjour

J'ai installé Alfresco CE v2.0 sur un serveur W2003 avec authentification NTLM et import LDAP (AD 2003).
Ca marche bien sauf que j'arrive systématiquement sur la fenêtre d'authentification Alfresco or dans la version 1.4, la connexion se faisait automatiquement.

Y a t il un paramètre à activer (et où) ou est ce une obligation avec le version 2.0 d'alfresco?

Cordialement

Bertrand

Outcomes